<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="ar" data-lang="ara" data-charset="" dir="rtl"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>هل تتحول تركيا إلى مركز كبير للغاز في أوروبا... ولبنان إلى دولة نفطية مزدهرة - 13.10.2022, سبوتنيك عربي</title><meta name="description" content="تتناول حلقة اليوم من البرنامج المواضيع التالية: بوتين: العالم يصبح اليوم متعدد الأقطاب وآسيا تلعب الدور الرئيسي في هذا النظام الجديد، وروسيا مستعدة لتشكيل مركز... 13.10.2022, سبوتنيك عربي"><meta name="keywords" content="راديو, حول العالم, аудио"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="alternate" type="application/rss+xml" href="https://sputnikarabic.ae/export/rss2/archive/index.xml"><link rel="canonical" href="https://sputnikarabic.ae/20221013/%D9%87%D9%84-%D8%AA%D8%AA%D8%AD%D9%88%D9%84-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A5%D9%84%D9%89-%D9%85%D8%B1%D9%83%D8%B2-%D9%83%D8%A8%D9%8A%D8%B1-%D9%84%D9%84%D8%BA%D8%A7%D8%B2-%D9%81%D9%8A-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D9%88%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D8%AF%D9%88%D9%84%D8%A9-%D9%86%D9%81%D8%B7%D9%8A%D8%A9-%D9%85%D8%B2%D8%AF%D9%87%D8%B1%D8%A9-1068996016.html"><link rel="preload" as="image" href="https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_56:0:1300:700_1920x0_80_0_0_9d1a937028e2b41e3e4451a3ab802670.png" imagesrcset="https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_56:0:1300:700_640x0_80_0_0_cc4d1ed841dcb18c479160672e570540.png 640w,https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_56:0:1300:700_1280x0_80_0_0_9f01b2af61bfcf1cecedb4fb70fbb498.png 1280w,https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_56:0:1300:700_1920x0_80_0_0_9d1a937028e2b41e3e4451a3ab802670.png 1920w"><link rel="preconnect" href="https://cdnnarabic1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnarabic1.img.sputniknews.com/images/"><link rel="alternate" hreflang="ar" href="https://sputnikarabic.ae/20221013/%D9%87%D9%84-%D8%AA%D8%AA%D8%AD%D9%88%D9%84-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A5%D9%84%D9%89-%D9%85%D8%B1%D9%83%D8%B2-%D9%83%D8%A8%D9%8A%D8%B1-%D9%84%D9%84%D8%BA%D8%A7%D8%B2-%D9%81%D9%8A-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D9%88%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D8%AF%D9%88%D9%84%D8%A9-%D9%86%D9%81%D8%B7%D9%8A%D8%A9-%D9%85%D8%B2%D8%AF%D9%87%D8%B1%D8%A9-1068996016.html"><link rel="alternate" hreflang="x-default" href="https://sputnikarabic.ae/20221013/%D9%87%D9%84-%D8%AA%D8%AA%D8%AD%D9%88%D9%84-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A5%D9%84%D9%89-%D9%85%D8%B1%D9%83%D8%B2-%D9%83%D8%A8%D9%8A%D8%B1-%D9%84%D9%84%D8%BA%D8%A7%D8%B2-%D9%81%D9%8A-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D9%88%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D8%AF%D9%88%D9%84%D8%A9-%D9%86%D9%81%D8%B7%D9%8A%D8%A9-%D9%85%D8%B2%D8%AF%D9%87%D8%B1%D8%A9-1068996016.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnarabic1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1631484997094439"><meta property="fb:pages" content="167407493314650"><meta name="analytics:lang" content="ara"><meta name="analytics:title" content="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا... ولبنان إلى دولة نفطية مزدهرة - 13.10.2022, سبوتنيك عربي"><meta name="analytics:keyw" content="radio, radio_world, technical_type_audio"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="راديو, حول العالم, Аудио"><meta name="analytics:site_domain" content="sputnikarabic.ae"><meta name="analytics:article_id" content="1068996016"><meta name="analytics:url" content="https://sputnikarabic.ae/20221013/هل-تتحول-تركيا-إلى-مركز-كبير-للغاز-في-أوروبا-ولبنان-إلى-دولة-نفطية-مزدهرة-1068996016.html"><meta name="analytics:p_ts" content="1665675245"><meta name="analytics:author" content="عماد  الطفيلي"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://sputnikarabic.ae/20221013/%D9%87%D9%84-%D8%AA%D8%AA%D8%AD%D9%88%D9%84-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A5%D9%84%D9%89-%D9%85%D8%B1%D9%83%D8%B2-%D9%83%D8%A8%D9%8A%D8%B1-%D9%84%D9%84%D8%BA%D8%A7%D8%B2-%D9%81%D9%8A-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D9%88%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D8%AF%D9%88%D9%84%D8%A9-%D9%86%D9%81%D8%B7%D9%8A%D8%A9-%D9%85%D8%B2%D8%AF%D9%87%D8%B1%D8%A9-1068996016.html"><meta property="og:title" content="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا... ولبنان إلى دولة نفطية مزدهرة"><meta property="og:description" content="تتناول حلقة اليوم من البرنامج المواضيع التالية: بوتين: العالم يصبح اليوم متعدد الأقطاب وآسيا تلعب الدور الرئيسي في هذا النظام الجديد، وروسيا مستعدة لتشكيل مركز كبير للغاز في تركيا وتوزيعه على الدول الأخرى، عون: اتفاق الترسيم البحري مع..."><meta property="og:type" content="article"><meta property="og:site_name" content="سبوتنيك عربي"><meta property="og:locale" content="ar_EG"><meta property="og:image" content="https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_56:0:1300:700_2072x0_60_0_0_c3c17efb74aedfb4ac27e7a899d43e03.png"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_56:0:1300:700_2072x0_80_0_0_8754131e601f4fdbdeb2ed569c4aa08a.png"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_56:0:1300:700_2072x0_60_0_0_c3c17efb74aedfb4ac27e7a899d43e03.png"><meta property="article:published_time" content="20221013T1534+0000"><meta property="article:author" content="عماد  الطفيلي"><link rel="author" href="https://sputnikarabic.ae/author_imad_altufaily/"><meta property="article:section" content="الأخبار"><meta property="article:tag" content="راديو"><meta property="article:tag" content="حول العالم"><meta property="article:tag" content="Аудио"><meta name="relap-entity-id" content="1068996016"><meta property="og:audio" content="https://nfw.ria.ru/flv/file.aspx?ID=79861813&amp;type=mp3"/><meta property="fb:pages" content="167407493314650"><link rel="amphtml" href="https://sputnikarabic.ae/amp/20221013/%D9%87%D9%84-%D8%AA%D8%AA%D8%AD%D9%88%D9%84-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A5%D9%84%D9%89-%D9%85%D8%B1%D9%83%D8%B2-%D9%83%D8%A8%D9%8A%D8%B1-%D9%84%D9%84%D8%BA%D8%A7%D8%B2-%D9%81%D9%8A-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D9%88%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D8%AF%D9%88%D9%84%D8%A9-%D9%86%D9%81%D8%B7%D9%8A%D8%A9-%D9%85%D8%B2%D8%AF%D9%87%D8%B1%D8%A9-1068996016.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnnarabic1.img.sputniknews.com/css/libs/fonts.min.css?914793a973"><link rel="stylesheet" type="text/css" href="https://cdnnarabic1.img.sputniknews.com/css/common.min.css?9c2993309"><link rel="stylesheet" type="text/css" href="https://cdnnarabic1.img.sputniknews.com/css/article.min.css?9867ced4f"><script src="https://cdnnarabic1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_eg']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KGLFVF');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <!--В <head> сайта один раз добавьте код загрузчика-->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script><script>var endlessScrollFirst = 1068996016; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1068995453,1068995025,1068997045,1068995787,1068997186,1068994586,1068999952,1068987881,1068986578,1068966727,1068997283,1068998405,1068992444,1068998031,1068997912];</script><script>var endlessScrollFirst = 1068996016; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [1068995453,1068995025,1068997045,1068995787,1068997186,1068994586,1068999952,1068987881,1068986578,1068966727,1068997283,1068998405,1068992444,1068998031,1068997912];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_eg m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KGLFVF"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        
            
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                   ym(28135764, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/28135764" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="سبوتنيك عربي"><meta itemprop="description" content="سبوتنيك عربي – أخبار الدول العربية والعالم | آخر الأخبار"><a itemprop="url" href="https://sputnikarabic.ae" title="سبوتنيك عربي"> </a><meta itemprop="image" content="https://sputnikarabic.ae/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="سبوتنيك عربي"><meta itemprop="position" content="1"><meta itemprop="item" content="https://sputnikarabic.ae"><a itemprop="url" href="https://sputnikarabic.ae" title="سبوتنيك عربي"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="الأخبار"><meta itemprop="position" content="2"><meta itemprop="item" content="https://sputnikarabic.ae/20221013/"><a itemprop="url" href="https://sputnikarabic.ae/20221013/" title="الأخبار"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا... ولبنان إلى دولة نفطية مزدهرة"><meta itemprop="position" content="3"><meta itemprop="item" content="https://sputnikarabic.ae/20221013/هل-تتحول-تركيا-إلى-مركز-كبير-للغاز-في-أوروبا-ولبنان-إلى-دولة-نفطية-مزدهرة-1068996016.html"><a itemprop="url" href="https://sputnikarabic.ae/20221013/%D9%87%D9%84-%D8%AA%D8%AA%D8%AD%D9%88%D9%84-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A5%D9%84%D9%89-%D9%85%D8%B1%D9%83%D8%B2-%D9%83%D8%A8%D9%8A%D8%B1-%D9%84%D9%84%D8%BA%D8%A7%D8%B2-%D9%81%D9%8A-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D9%88%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D8%AF%D9%88%D9%84%D8%A9-%D9%86%D9%81%D8%B7%D9%8A%D8%A9-%D9%85%D8%B2%D8%AF%D9%87%D8%B1%D8%A9-1068996016.html" title="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا... ولبنان إلى دولة نفطية مزدهرة"> </a></li></ul><div class="page" id="page"><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="سبوتنيك عربي"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">عربي</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="1068996016" data-url="https://sputnikarabic.ae/20221013/هل-تتحول-تركيا-إلى-مركز-كبير-للغاز-في-أوروبا-ولبنان-إلى-دولة-نفطية-مزدهرة-1068996016.html" data-title="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا... ولبنان إلى دولة نفطية مزدهرة"></div><div class="header__menu"><span class="header__menu-item header__menu-live js__toggle-live m-online"></span><span class="header__menu-item header__menu-item-radioButton" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=53617840&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#radio2"></use></svg></span><a href="#" class="header__menu-item m-login" title="دخول الموقع" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#search"></use></svg></span></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="1068996016" data-date="20221013" data-endless="1" data-domain="sputnikarabic.ae" data-project="sputnik_eg" data-url="/20221013/هل-تتحول-تركيا-إلى-مركز-كبير-للغاز-في-أوروبا-ولبنان-إلى-دولة-نفطية-مزدهرة-1068996016.html" data-full-url="https://sputnikarabic.ae/20221013/هل-تتحول-تركيا-إلى-مركز-كبير-للغاز-في-أوروبا-ولبنان-إلى-دولة-نفطية-مزدهرة-1068996016.html" data-title="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا... ولبنان إلى دولة نفطية مزدهرة" data-published="2022-10-13T15:34+0000" data-text-length="1996" data-keywords="راديو, حول العالم, аудио" data-author="عماد  الطفيلي" data-analytics-keyw="radio, radio_world, technical_type_audio" data-analytics-rubric="" data-analytics-tags="راديو, حول العالم, Аудио" data-article-show="" data-pts="1665675245" data-article-type="audio" data-is-scroll="1" data-head-title="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا... ولبنان إلى دولة نفطية مزدهرة - سبوتنيك عربي, 13.10.2022"><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://sputnikarabic.ae/20221013/هل-تتحول-تركيا-إلى-مركز-كبير-للغاز-في-أوروبا-ولبنان-إلى-دولة-نفطية-مزدهرة-1068996016.html</div><a itemprop="url" href="https://sputnikarabic.ae/20221013/%D9%87%D9%84-%D8%AA%D8%AA%D8%AD%D9%88%D9%84-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A5%D9%84%D9%89-%D9%85%D8%B1%D9%83%D8%B2-%D9%83%D8%A8%D9%8A%D8%B1-%D9%84%D9%84%D8%BA%D8%A7%D8%B2-%D9%81%D9%8A-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D9%88%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D8%AF%D9%88%D9%84%D8%A9-%D9%86%D9%81%D8%B7%D9%8A%D8%A9-%D9%85%D8%B2%D8%AF%D9%87%D8%B1%D8%A9-1068996016.html" title="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا... ولبنان إلى دولة نفطية مزدهرة"></a><div itemprop="headline">هل تتحول تركيا إلى مركز كبير للغاز في أوروبا... ولبنان إلى دولة نفطية مزدهرة</div><div itemprop="name">هل تتحول تركيا إلى مركز كبير للغاز في أوروبا... ولبنان إلى دولة نفطية مزدهرة</div><div itemprop="description">تتناول حلقة اليوم من البرنامج المواضيع التالية: بوتين: العالم يصبح اليوم متعدد الأقطاب وآسيا تلعب الدور الرئيسي في هذا النظام الجديد، وروسيا مستعدة لتشكيل مركز... 13.10.2022, سبوتنيك عربي</div><div itemprop="datePublished">2022-10-13T15:34+0000</div><div itemprop="dateCreated">2022-10-13T15:34+0000</div><div itemprop="dateModified">2022-10-13T15:34+0000</div><div itemprop="articleSection">راديو</div><div itemprop="articleSection">حول العالم</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_56:0:1300:700_1920x0_80_0_0_9d1a937028e2b41e3e4451a3ab802670.png</div><div itemprop="audio" itemscope="" itemtype="http://schema.org/AudioObject"><div itemprop="name">هل تتحول تركيا إلى مركز كبير للغاز في أوروبا..ولبنان إلى دولة نفطية مزدهرة</div><div itemprop="description">هل تتحول تركيا إلى مركز كبير للغاز في أوروبا..ولبنان إلى دولة نفطية مزدهرة</div><a itemprop="url" href="https://nfw.ria.ru/flv/file.aspx?ID=79861813&#38;type=mp3" title="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا..ولبنان إلى دولة نفطية مزدهرة"> </a></div><div itemprop="articleBody">قال الرئيس الروسي فلاديمير بوتين خلال كلمته في مؤتمر "التفاعل وبناء الثقة في آسيا"، إن العالم بات متعدد الأقطاب وآسيا تلعب الدور الرئيسي في هذا النظام الجديد.يقول الخبير في الشأن الروسي الدكتور فائز حوالة، في حديث لبرنامج "حول العالم" عبر أثير إذاعة "سبوتنيك" بهذا الصدد:وبدوره يقول الباحث في العلاقات الدولية محمود علوش، في حديث لبرنامجنا:ويرى علوش أن  خطوط الأنابيب التي تمر عبر البحر الأسود إلى تركيا ومن ثم إلى أوروبا أضحت الوحيدة الآمنة بعد تعرض خطوط الأنابيب التي تنقل الغاز الروسي إلى أوروبا عبر بحر البلطيق لعمليات تخريب.عون: اتفاق الترسيم سينتشل لبنان من الهاويةأكد الرئيس اللبناني ميشال عون أن إنجاز اتفاق ترسيم الحدود البحرية مع إسرائيل سيمكن لبنان من استخراج النفط والغاز وسينتشله من هاوية الأزمات المختلفة.يقول مستشار رئيس الجمهورية اللبنانية للشؤون الروسية أمل أبو زيد، في حديث خاص  بشأن إنجاز ترسيم الحدود البحرية مع إسرائيل، بعد إتمام وإنجاز ترسيم الحدود البحرية، لم يعد مهما موعد التوقيع على هذا الاتفاق، إذا كان قبل الانتخابات الإسرائيلية أو بعدها، وكذلك مكان التوقيع ومستوى الوفود، مع العلم أن هناك إجراءات عملية تبدأ فعليا من تاريخ موافقة الحكومة الإسرائيلية، وهذا ما تحقق أمس.وأشار أبو زيد إلى أن الجانب اللبناني سيعلن عنه من خلال بيان يصدر من رئيس الجمهورية أو رسالة، يوجهها للشعب اللبناني، وبعد ذلك تنطلق عملية الإعداد بحفل التوقيع على الاتفاق في الناقورة.التفاصيل في الملف الصوتي المرفق في هذه الصفحة.</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">سبوتنيك عربي</div><a itemprop="url" href="https://sputnikarabic.ae" title="سبوتنيك عربي"> </a><div itemprop="email">feedback.arabic@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ar"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikArabic_Channel"> </a><a itemprop="sameAs" href="https://telegram.me/Sputnik_Arabic"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikArabic_Channel:a"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnikarabic.ae/i/logo/logo.png" title="سبوتنيك عربي"> </a><a itemprop="contentUrl" href="https://sputnikarabic.ae/i/logo/logo.png" title="سبوتنيك عربي"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">عماد  الطفيلي</div><a itemprop="url" href="https://sputnikarabic.ae/author_imad_altufaily/"> </a><div itemprop="image">https://cdnnarabic1.img.sputniknews.com/img/102407/99/1024079925_789:271:1400:882_100x100_80_0_0_d0d6ecd4b56305d36c3ddd09d26bf705.png</div></div><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">عماد  الطفيلي</div><a itemprop="url" href="https://sputnikarabic.ae/author_imad_altufaily/"> </a><div itemprop="image">https://cdnnarabic1.img.sputniknews.com/img/102407/99/1024079925_789:271:1400:882_100x100_80_0_0_d0d6ecd4b56305d36c3ddd09d26bf705.png</div></div><div itemprop="genre">الأخبار</div><div itemprop="inLanguage">ar_EG</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">سبوتنيك عربي</div><a itemprop="url" href="https://sputnikarabic.ae" title="سبوتنيك عربي"> </a><div itemprop="email">feedback.arabic@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ar"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikArabic_Channel"> </a><a itemprop="sameAs" href="https://telegram.me/Sputnik_Arabic"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikArabic_Channel:a"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnikarabic.ae/i/logo/logo.png" title="سبوتنيك عربي"> </a><a itemprop="contentUrl" href="https://sputnikarabic.ae/i/logo/logo.png" title="سبوتنيك عربي"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_56:0:1300:700_1920x0_80_0_0_9d1a937028e2b41e3e4451a3ab802670.png" title="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا..ولبنان إلى دولة نفطية مزدهرة"></a><a itemprop="contentUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_56:0:1300:700_1920x0_80_0_0_9d1a937028e2b41e3e4451a3ab802670.png" title="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا..ولبنان إلى دولة نفطية مزدهرة"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_56:0:1300:700_1920x0_80_0_0_9d1a937028e2b41e3e4451a3ab802670.png"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_367:0:1300:700_1920x0_80_0_0_52284dc969f8fb125a63cfa86410dc36.png" title="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا..ولبنان إلى دولة نفطية مزدهرة"></a><a itemprop="contentUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_367:0:1300:700_1920x0_80_0_0_52284dc969f8fb125a63cfa86410dc36.png" title="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا..ولبنان إلى دولة نفطية مزدهرة"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_367:0:1300:700_1920x0_80_0_0_52284dc969f8fb125a63cfa86410dc36.png">https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_367:0:1300:700_1920x0_80_0_0_52284dc969f8fb125a63cfa86410dc36.png</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_600:0:1300:700_1920x0_80_0_0_13a1fb3eacd7c2416ff240a842d6787b.png" title="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا..ولبنان إلى دولة نفطية مزدهرة"></a><a itemprop="contentUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_600:0:1300:700_1920x0_80_0_0_13a1fb3eacd7c2416ff240a842d6787b.png" title="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا..ولبنان إلى دولة نفطية مزدهرة"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_600:0:1300:700_1920x0_80_0_0_13a1fb3eacd7c2416ff240a842d6787b.png" title="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا..ولبنان إلى دولة نفطية مزدهرة"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">سبوتنيك عربي</div><a itemprop="url" href="https://sputnikarabic.ae" title="سبوتنيك عربي"> </a><div itemprop="email">feedback.arabic@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_ar"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikArabic_Channel"> </a><a itemprop="sameAs" href="https://telegram.me/Sputnik_Arabic"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikArabic_Channel:a"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnikarabic.ae/i/logo/logo.png" title="سبوتنيك عربي"> </a><a itemprop="contentUrl" href="https://sputnikarabic.ae/i/logo/logo.png" title="سبوتنيك عربي"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">عماد  الطفيلي</div><a itemprop="url" href="https://sputnikarabic.ae/author_imad_altufaily/"> </a><div itemprop="image">https://cdnnarabic1.img.sputniknews.com/img/102407/99/1024079925_789:271:1400:882_100x100_80_0_0_d0d6ecd4b56305d36c3ddd09d26bf705.png</div></div><div itemprop="keywords">راديو, حول العالم, аудио</div><div itemprop="about" itemscope="" itemtype="https://schema.org/Thing"><div itemprop="name">راديو, حول العالم, аудио</div></div></div><div class="article__header"><h1 class="article__title">هل تتحول تركيا إلى مركز كبير للغاز في أوروبا... ولبنان إلى دولة نفطية مزدهرة</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20221013/" class="convert-date" title="أرشيف الأخبار" data-unixtime="1665675245">15:34 GMT 13.10.2022</a> </div><div class="article__view" data-id="1068996016"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="media__audio" data-nosnippet=""><link rel="stylesheet" type="text/css" href="https://cdnnarabic1.img.sputniknews.com/css/audioplayer/audioplayer.min.css?9e29300a6"><div class="audioplayer audioplayer-splash  audioplayer-article" data-nosnippet="" data-media-id="1068994772" data-import-id="79861813" data-media-title="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا..ولبنان إلى دولة نفطية مزدهرة" data-media-descr="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا..ولبنان إلى دولة نفطية مزدهرة" data-rubric="" data-rubric-url="" data-rubric-title="" data-rubric-subtitle="" data-subscribe-itunes="" data-subscribe-googlepodcasts="" data-subscribe-tunein="" data-subscribe-castbox="" data-subscribe-soundstream="" data-subscribe-spotify="" data-subscribe-soundcloud="" data-subscribe-rss="https://sputnikarabic.ae/export/itunes/rss2/.xml" data-subscribe-ria="" data-subscribe-yandexmusic="" data-podcast="" data-articleid="1068996016"><div class="audioplayer__cover" style="background-image: url(https://cdnnarabic1.img.sputniknews.com/img/07e6/0a/0d/1068994806_56:0:1300:700_600x0_80_0_0_53ec09a66fd7e3dcb9849d1f82de4521.png);"></div><div class="audioplayer__info"><div class="audioplayer__title"><div><div class="audioplayer__title-text">هل تتحول تركيا إلى مركز كبير للغاز في أوروبا..ولبنان إلى دولة نفطية مزدهرة</div><div class="audioplayer__splash-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#podcast"></use></svg></div></div></div></div><div class="audioplayer__html5 hidden"><audio src="https://nfw.ria.ru/flv/file.aspx?ID=79861813&#38;type=mp3" controls="true" preload="metadata"></audio></div></div></div></div></div></div><div class="article__messengers"><div class="flex-align_center"><span class="article__google-news__label"></span></div><div class="flex-align_center"><span class="article__google-news__label">تابعنا عبر</span><a class="article__telegram-news__icon" href="https://telegram.me/Sputnik_Arabic" title="Telegram" target="_blank" rel="noopener nofollow"><img src="https://cdnnarabic1.img.sputniknews.com/i/svg/telegram-news.svg" width="126" height="40" alt="Telegram"></a></div></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-image"><img media-type="s150x150" data-source-sid="rian_photo" alt="عماد الطفيلي - سبوتنيك عربي" title="عماد الطفيلي" src="https://cdnnarabic1.img.sputniknews.com/img/102407/99/1024079925_789:271:1400:882_100x100_80_0_0_d0d6ecd4b56305d36c3ddd09d26bf705.png"></div><div class="article__author-info"><div class="article__author-name">عماد  الطفيلي</div><div class="article__author-links"><a class="m-color-main" href="/author_imad_altufaily/" title="كل المواضيع">كل المواضيع</a></div></div></div></div></div><div class="article__announce-text">تتناول حلقة اليوم من البرنامج المواضيع التالية: بوتين: العالم يصبح اليوم متعدد الأقطاب وآسيا تلعب الدور الرئيسي في هذا النظام الجديد، وروسيا مستعدة  لتشكيل مركز كبير للغاز في تركيا وتوزيعه على الدول الأخرى، عون: اتفاق الترسيم البحري مع إسرائيل سينتشل لبنان من الهاوية.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">قال الرئيس الروسي فلاديمير بوتين خلال كلمته في مؤتمر "التفاعل وبناء الثقة في آسيا"، إن العالم بات متعدد الأقطاب وآسيا تلعب الدور الرئيسي في هذا النظام الجديد.</div></div><div class="article__block" data-type="text"><div class="article__text">يقول الخبير في الشأن الروسي الدكتور فائز حوالة، في حديث لبرنامج "حول العالم" عبر أثير إذاعة "سبوتنيك" بهذا الصدد:</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text"><p>&#34;ينطلق الرئيس فلاديمير بوتين من مبدأ أن القرن الواحد والعشرين، هو قرن آسيا، وبالتالي هناك أهمية كبيرة جدا لظهور عالم متعدد الأقطاب، عالم أكثر عدالة يقوم على المصالح المشتركة، وبناء الثقة واستعادة كل دولة من هذه الدول التي كانت تضغط عليها الهيمنة الأمريكية وتسرق خيراتها وثرواتها، لأن تتمتع بهذه الثروات والخيرات على أساس عادل وثابت يصب في نهاية المطاف في التنمية البشرية لهذه الدول&#34;.</p></div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1068996016" data-url="https://sputnikarabic.ae/20221013/هل-تتحول-تركيا-إلى-مركز-كبير-للغاز-في-أوروبا-ولبنان-إلى-دولة-نفطية-مزدهرة-1068996016.html?share-block=1068996019" data-title="&#38;quot;ينطلق الرئيس فلاديمير بوتين من مبدأ أن القرن الواحد والعشرين، هو قرن آسيا، وبالتالي هناك أهمية كبيرة جدا لظهور عالم متعدد الأقطاب، عالم أكثر عدالة يقوم على المصالح المشتركة، وبناء الثقة واستعادة كل دولة من هذه الدول التي كانت تضغط عليها الهيمنة الأمريكية وتسرق خيراتها وثرواتها، لأن تتمتع بهذه الثروات والخيرات على أساس عادل وثابت يصب في نهاية المطاف في التنمية البشرية لهذه الدول&#38;quot;."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">وبدوره يقول الباحث في العلاقات الدولية محمود علوش، في حديث لبرنامجنا:</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text"><p>&#34;إن  مقترح الرئيس فلاديمير بوتين بإنشاء مركز للغاز في تركيا يعكس الأهمية المتزايدة التي توليها موسكو لأنقرة في نظام الطاقة العالمي الجديد الذي يتشكل. وأشار علوش إلى أنه ينبغي النظر إلى المقترح الروسي من منظورين، الأول تجارة الطاقة التي انهارت بين روسيا وأوروبا بفعل الصراع، والثاني الشراكة الجيوسياسية المتنامية بين تركيا وروسيا&#34;.</p></div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="1068996016" data-url="https://sputnikarabic.ae/20221013/هل-تتحول-تركيا-إلى-مركز-كبير-للغاز-في-أوروبا-ولبنان-إلى-دولة-نفطية-مزدهرة-1068996016.html?share-block=1068996021" data-title="&#38;quot;إن  مقترح الرئيس فلاديمير بوتين بإنشاء مركز للغاز في تركيا يعكس الأهمية المتزايدة التي توليها موسكو لأنقرة في نظام الطاقة العالمي الجديد الذي يتشكل. وأشار علوش إلى أنه ينبغي النظر إلى المقترح الروسي من منظورين، الأول تجارة الطاقة التي انهارت بين روسيا وأوروبا بفعل الصراع، والثاني الشراكة الجيوسياسية المتنامية بين تركيا وروسيا&#38;quot;."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">ويرى علوش أن  خطوط الأنابيب التي تمر عبر البحر الأسود إلى تركيا ومن ثم إلى أوروبا أضحت الوحيدة الآمنة بعد تعرض خطوط الأنابيب التي تنقل الغاز الروسي إلى أوروبا عبر بحر البلطيق لعمليات تخريب.</div></div><div class="article__block" data-type="h2"><h2 class="article__h2">عون: اتفاق الترسيم سينتشل لبنان من الهاوية</h2></div><div class="article__block" data-type="text"><div class="article__text">أكد الرئيس اللبناني ميشال عون أن إنجاز اتفاق ترسيم الحدود البحرية مع إسرائيل سيمكن لبنان من استخراج النفط والغاز وسينتشله من هاوية الأزمات المختلفة.</div></div><div class="article__block" data-type="text"><div class="article__text">يقول مستشار رئيس الجمهورية اللبنانية للشؤون الروسية أمل أبو زيد، في حديث خاص  بشأن إنجاز ترسيم الحدود البحرية مع إسرائيل، بعد إتمام وإنجاز ترسيم الحدود البحرية، لم يعد مهما موعد التوقيع على هذا الاتفاق، إذا كان قبل الانتخابات الإسرائيلية أو بعدها، وكذلك مكان التوقيع ومستوى الوفود، مع العلم أن هناك إجراءات عملية تبدأ فعليا من تاريخ موافقة الحكومة الإسرائيلية، وهذا ما تحقق أمس.</div></div><div class="article__block" data-type="text"><div class="article__text">وأشار أبو زيد إلى أن الجانب اللبناني سيعلن عنه من خلال بيان يصدر من رئيس الجمهورية أو رسالة، يوجهها للشعب اللبناني، وبعد ذلك تنطلق عملية الإعداد بحفل التوقيع على الاتفاق في الناقورة.</div></div><div class="article__block" data-type="text"><div class="article__text">التفاصيل في الملف الصوتي المرفق في هذه الصفحة.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="1068996016" data-url="https://sputnikarabic.ae/20221013/هل-تتحول-تركيا-إلى-مركز-كبير-للغاز-في-أوروبا-ولبنان-إلى-دولة-نفطية-مزدهرة-1068996016.html" data-title="هل تتحول تركيا إلى مركز كبير للغاز في أوروبا... ولبنان إلى دولة نفطية مزدهرة" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="radio" data-type="tag"><a href="/radio/" class="tag__text" title="راديو">راديو</a></li><li class="tag  " data-sid="radio_world" data-type="tag"><a href="/radio_world/" class="tag__text" title="حول العالم">حول العالم</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnnarabic1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="سبوتنيك عربي"></i><span class="footer__logo-title">عربي</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/arab_world/" class="footer__menu-link" title="العالم العربي">العالم العربي</a></div><div class="footer__menu-item"><a href="/russia/" class="footer__menu-link" title="روسيا">روسيا</a></div><div class="footer__menu-item"><a href="/world/" class="footer__menu-link" title="العالم">العالم</a></div><div class="footer__menu-item"><a href="/military/" class="footer__menu-link" title="رصد عسكري">رصد عسكري</a></div><div class="footer__menu-item"><a href="/business/" class="footer__menu-link" title="اقتصاد">اقتصاد</a></div><div class="footer__menu-item"><a href="/society/" class="footer__menu-link" title="مجتمع">مجتمع</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="وسائط متعددة">وسائط متعددة</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://twitter.com/sputnik_ar" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://youtube.com/SputnikArabic_Channel" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://telegram.me/Sputnik_Arabic" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a><a target="_blank" href="https://odysee.com/@SputnikArabic_Channel:a" class="footer__social-button" title="Odysee"><i class="footer__social-icon m-odysee"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#odysee"></use></svg></i><span class="footer__social-title">Odysee</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="من نحن" target="_blank" rel="noopener">من نحن</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="قواعد استخدام المواد" target="_blank" rel="noopener">قواعد استخدام المواد</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="الإتصال بنا" target="_blank" rel="noopener" data-modal-open="feedback">الإتصال بنا</a></li><li class="footer__nav-item"><a href="/docs/privacy_policy.html" class="footer__nav-link" title="سياسة الخصوصية" target="_blank" rel="noopener">سياسة الخصوصية</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="معايير المجتمع" target="_blank" rel="noopener">معايير المجتمع</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnnarabic1.img.sputniknews.com/i/apps/apple-apps-eg.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnnarabic1.img.sputniknews.com/i/apps/google-apps-eg.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>
                     <span dir="ltr">2022 Sputnik</span> © جميع الحقوق محفوظة. +18
                </span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnnarabic1.img.sputniknews.com/min/js/libs/cta.js?99daec432"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "tg",
									"ratio"   : "0.7",
									"content" : "تابع أخبار سبوتنيك عبر تلغرام",
									"url"     : "https://telegram.me/Sputnik_Arabic",
									"button"  : "اشتراك"
								},
							
								{
									"name"    : "tw",
									"ratio"   : "0.3",
									"content" : "اشترك في حسابنا على تويتر لمتابعة أهم الأحداث العالمية والإقليمية",
									"url"     : "https://twitter.com/sputnik_ar",
									"button"  : "اشتراك"
								},
							
						]
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "سجل في \"سبوتنيك عربي\" وشارك بالنقاش حول آخر الأخبار في المحادثات على موقعنا",
						"button"  : "تسجيل الدخول"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script src="https://cdnnarabic1.img.sputniknews.com/min/js/dist/footer.js?9e6e544fa"></script><script async="async" src="https://cdnnarabic1.img.sputniknews.com/min/js/dist/lk.js?979e0de48"></script><script>
                var player_locale = {
                    
                        "LIVE": "بث مباشر",
                        "Play Video": "تشغيل الفيديو",
                        "Play": "تشغيل",
                        "Pause": "إيقاف",
                        "Current Time": "الوقت الحالي",
                        "Duration Time": "المدة",
                        "Remaining Time": "الوقت المبتقي",
                        "Stream Type": "صيغة البث",
                        "Loaded": "تحميل",
                        "Progress": "تقدم",
                        "Fullscreen": "وضع ملء الشاشة",
                        "Non-Fullscreen": "الخروج من وضع ملء الشاشة",
                        "Mute": "من دون صوت",
                        "Unmute": "مع صوت",
                        "Playback Rate": "سرعة التشغيل",
                        "Close Modal Dialog": "إغلاق",
                        "Close": "إغلاق",
                        "Download": "تحميل",
                        "Subscribe": "اشتراك",
                        "More": "مشاهدة جميع الحلقات",
                        "About": "عن الحلقة",
                        "You aborted the media playback": "لقد قمت بإيقاف الفيديو",
                        "A network error caused the media download to fail part-way.": "خطأ في الشبكة تسبب في حدوث عطل أثناء تحميل الفيديو.",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "تعذر تحميل الفيديو بسبب عطل في الشبكة أو موفر الخدمة، أو أن الصيغة غير مدعومة.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "تم إيقاف تشغيل الفيديو مؤقتًا بسبب عطل أو لأن الفيديو يستخدم ميزات لا يدعمها متصفحك.",
                        "No compatible source was found for this media.": "لا توجد مصادر متوافقة لهذا الفيديو.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "الفيديو مشفر وليس لدينا مفاتيح لفك التشفير.",
                        "Download video": "Download video",
                        "Link": "Link",
                        "Copy Link": "نسخ الرابط",
                        "Get Code": "الحصول على الرمز",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnarabic1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("ar", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnnarabic1.img.sputniknews.com/min/js/libs/locale/eg.js?9a9255e3"></script><script async="async" src="https://cdnnarabic1.img.sputniknews.com/min/js/dist/article.js?91cc3af358"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnarabic1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnnarabic1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?91c4671af"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script><script src="https://cdnnarabic1.img.sputniknews.com/min/js/libs/textstream.js?9a86f1aa8"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        
            

            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="كل التعليقات"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">شريط الأخبار</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"><a class="r-list__item" data-id="1068966727" data-title="تغطية مباشرة... آخر أخبار العملية العسكرية الروسية الخاصة" data-url="/20221013/تغطية-مباشرة-آخر-أخبار-العملية-العسكرية-الروسية-الخاصة-1068966727.html" data-type="white"><span class="r-list__item-img"><img media-type="ar1x1" data-source-sid="rian_photo" alt="Журналисты на территории теплоэлектростанции в Счастье в ЛНР - سبوتنيك عربي" title="Журналисты на территории теплоэлектростанции в Счастье в ЛНР" src="https://cdnnarabic1.img.sputniknews.com/img/07e6/04/12/1061323249_1083:0:3131:2048_100x100_80_0_0_87d3e9e5749a81366509cd155b2eabf8.jpg"></span><span class="r-list__item-title">تغطية مباشرة... آخر أخبار العملية العسكرية الروسية الخاصة</span><span class="r-list__item-info"><span class="r-list__item-time convert-date" data-unixtime="1665672240">14:44 GMT</span><span class="r-list__item-stat"></span></span></a></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort=""> الجديد أولاً</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">القديم أولاً</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>بث مباشر</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20221013/%D8%AA%D8%BA%D8%B7%D9%8A%D8%A9-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9-%D8%A2%D8%AE%D8%B1-%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9-1068966727.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="إيقاف خدمة الإشعارات"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notification"></use></svg></span><span id="chatNotificationOff" title="تفعيل خدمة الإشعارات" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                تم حظر دخولك إلى المحادثة لانتهاك</"a href="https://sputnikarabic.ae/docs/comments.html>القواعد</a>.
            
        ستتمكن من المشاركة مرة أخرى بعد:<span id="chatBannedTime">∞</span>.
                
                
            
               إذا كنت غير موافق على الحظر، استخدم<"a href="https://sputnikarabic.ae/?modal=feedback>صيغة الاتصال</a>
            
        </div><div class="chat__expired" style="display: none;">تم إغلاق المناقشة. يمكنك المشاركة في المناقشة في غضون 24 ساعة بعد نشر المقال.</div><div class="chat__auth">
            
            للمشاركة في المناقشة
            <br/>
            <a data-modal-open="authorization">
            قم بتسجيل الدخول
            </a>
            أو
            <a data-modal-open="registration">
            تسجيل
            </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="الرسالة..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>المحادثات</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="إيقاف خدمة الإشعارات"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notification"></use></svg></span><span id="chatNotificationOff" title="تفعيل خدمة الإشعارات" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnarabic1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnarabic1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnarabic1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
